<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
        <script>
            var wpdm_site_url = 'https://boltxe.eus/';
            var wpdm_home_url = 'https://boltxe.eus/';
            var ajax_url = 'https://boltxe.eus/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://boltxe.eus/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <title>Boltxe ☭ Independentzia eta komunismoa !! ☭☭☭ Bilboko Erronda kaleko egoitzaren harira jasan dugun erasoaren aurrean</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pwAqd67Aar9PBrQoXhqDQZWIPDO9lBgaNwacQCz4Y0E" />
<meta name="msvalidate.01" content="6C509F93A8A9C10428862B2BF456AAD6" />
<meta name="yandex-verification" content="0c670b65273bd374" />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Boltxe &raquo; iCal Feed" href="https://boltxe.eus/events/?ical=1" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://boltxe.eus/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1561552900' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://boltxe.eus/wp-content/plugins/gutenberg/build/components/style.css?ver=1562728790' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='GCTLP-timeline-styles-css-css'  href='https://boltxe.eus/wp-content/plugins/cool-timeline-pro/gutenberg-instant-builder/dist/blocks.style.build.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://boltxe.eus/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='https://boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://boltxe.eus/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css'  href='https://boltxe.eus/wp-content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://boltxe.eus/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-hello-theme-style-css'  href='https://boltxe.eus/wp-content/themes/elementor-hello-theme-master/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-bc-css'  href='https://boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/eicons-bc/css/elementor-icons.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://boltxe.eus/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://boltxe.eus/wp-content/uploads/elementor/css/global.css?ver=1563286753' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-98831-css'  href='https://boltxe.eus/wp-content/uploads/elementor/css/post-98831.css?ver=1563286753' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97038-css'  href='https://boltxe.eus/wp-content/uploads/elementor/css/post-97038.css?ver=1563286753' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97342-css'  href='https://boltxe.eus/wp-content/uploads/elementor/css/post-97342.css?ver=1563286754' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://boltxe.eus/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.17' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='eci-icon-fonts-css'  href='https://boltxe.eus/wp-content/uploads/elementor_icons_files/merged-icons-font.css?ver=1419162375' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/boltxe.eus\/","site":"https:\/\/boltxe.eus\/","ajax":"https:\/\/boltxe.eus\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/download-manager/assets/js/front.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/boltxe.eus\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/reading-progress-bar/public/js/rp-public.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/advanced-iframe/js/ai.js?ver=761387'></script>
<link rel='https://api.w.org/' href='https://boltxe.eus/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boltxe.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boltxe.eus/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cris Rodrigues [Causa Galiza]: «Apostamos por una Galiza autoorganizada en tránsito al socialismo»' href='https://boltxe.eus/2019/07/08/causa-galiza-apostamos-por-una-galiza-autoorganizada-en-transito-al-socialismo/' />

<link rel="canonical" href="https://boltxe.eus/2019/07/17/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean/" />
<link rel='shortlink' href='https://wp.me/paElvn-qYm' />
<link rel="alternate" type="application/json+oembed" href="https://boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboltxe.eus%2F2019%2F07%2F17%2Fbilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boltxe.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboltxe.eus%2F2019%2F07%2F17%2Fbilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://boltxe.eus/wp-admin/admin-ajax.php';</script>

<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://boltxe.eus/wp-content/plugins";
var cffajaxurl = "https://boltxe.eus/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "false";
</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://boltxe.eus"><link rel="https://theeventscalendar.com/" href="https://boltxe.eus/wp-json/tribe/events/v1/" /><style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://boltxe.eus");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a89443f6-9845-4983-84bd-b99e33301f0d';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Mila esker harpidetzeagatik / Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://boltxe.eus";
oneSignal_options['path'] = "https://boltxe.eus/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Klikatu Boltxeko jakinarazpenak josatzeko / Haz click para suscribirte a las notificaciones de Boltxe';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Jakinarazpenak blokeatu dituzu / Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Mila esker harpidetzeagatik / Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ez dituzu jakinarazpen gehiagorik jasoko / No recibirás más notificiaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'HARPIDETU / SUSCRIBETE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="2018ko urrian argitaratu genuen idatzi baten bitartez, gure Bilboko egoitzaren inguruko gertaera batzuen berri eman genuen. Orduan azaldu genuen bezala, egoitzaren titulartasuna «Euskal Ikasleen Erakundea» elkartearen esku dago, eta bertako zuzendaritza taldea urtetan Ikasle Abertzaleakeko militanteek osatu dute. Ikasturte honen hasieran ordea, egoitza erabiltzen eta kudeatzen dugunon ezkutuan, Sortuk «Euskal Ikasleen Erakundeko» zuzendaritza batzordea aldatu zuen,&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://boltxe.eus/2019/07/17/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean/amp/"><link rel="icon" href="https://i2.wp.com/boltxe.eus/wp-content/uploads/2016/03/BOLTXEdatos-01_1-1148x1325-1-1.png?fit=28%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/boltxe.eus/wp-content/uploads/2016/03/BOLTXEdatos-01_1-1148x1325-1-1.png?fit=166%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/boltxe.eus/wp-content/uploads/2016/03/BOLTXEdatos-01_1-1148x1325-1-1.png?fit=156%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/boltxe.eus/wp-content/uploads/2016/03/BOLTXEdatos-01_1-1148x1325-1-1.png?fit=234%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				blockquote{
	background-color: #ebebeb;
	padding: 2em;
}

h1, h2, h3, h4{
	color: #602c33;
	font-family: Oswald;
}

a{
	color:#602c33;
}

a:active{
	color: blue;
}

a:hover{
	color: red;
}

a:visited{
	color: darkgray;
}

q {
  quotes: "«" "»";
}

q:before {
    content: open-quote;
}
q:after {
    content: close-quote;
}			</style>
		<meta name="generator" content="WordPress Download Manager 4.9.8" />
                    <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item{
                text-transform: unset;
            }

            /* WPDM Link/Page Template Styles */audio{
  display: none;
}

td.text-right{
  width: 50% !important;
}

.file-ico {
    width:20px;
    height:20px;
}

.panel.panel-default{
    display: flex;
    flex: auto;
    flex-wrap: nowrap;
    justify-content: space-between;
}        </style>
                        <style>

            :root{
                --color-primary: #bcbcbc;
                --color-primary-rgb: 188, 188, 188;
                --color-primary-hover: #772121;
                --color-primary-active: #ffd449;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary.btn-sm{
                border-radius: 4px;
            }


        </style>
        <script async src='https://stats.wp.com/s-201929.js'></script>
</head>
<body class="bp-nouveau post-template-default single single-post postid-103686 single-format-standard wp-custom-logo theme-elementor-hello-theme-master cooltimeline-body woocommerce-no-js tribe-no-js elementor-default elementor-page-97342 no-js">

		<div data-elementor-type="header" data-elementor-id="98831" class="elementor elementor-98831 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<header class="elementor-element elementor-element-3c9ccc49 elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3c9ccc49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-54693d9f elementor-column elementor-col-50 elementor-top-column" data-id="54693d9f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-7090bfd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7090bfd3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-46699e8e elementor-column elementor-col-50 elementor-inner-column" data-id="46699e8e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b2a0cd8 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b2a0cd8" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://boltxe.eus" data-elementor-open-lightbox="">
							<img width="300" height="83" src="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C83&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="97153" data-permalink="https://boltxe.eus/2017_boltxe_mantxeta_web-2/" data-orig-file="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=539%2C150&amp;ssl=1" data-orig-size="539,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017_boltxe_mantxeta_web" data-image-description="" data-medium-file="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C83&amp;ssl=1" data-large-file="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=1024%2C285&amp;ssl=1" data-lazy-src="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C83&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2b3947fe elementor-column elementor-col-50 elementor-inner-column" data-id="2b3947fe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-30cb4138 elementor-widget elementor-widget-image" data-id="30cb4138" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://i1.wp.com/boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="98830" data-permalink="https://boltxe.eus/oier-1-png/" data-orig-file="https://i1.wp.com/boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?ssl=1" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="oier-1.png" data-image-description="" data-medium-file="https://i1.wp.com/boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i1.wp.com/boltxe.eus/wp-content/uploads/2019/01/oier-1-1.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4f8a7026 elementor-column elementor-col-50 elementor-top-column" data-id="4f8a7026" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bcfb5b6 elementor-nav-menu__align-right elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bcfb5b6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agiriak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Editorialak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxeteka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egileak</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Aleksandra Mijáilovna Kollontái</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Carlos Tupac</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Clara Zetkin</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Concepción Cruz Rojo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westphalen</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Rekabarren</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Dokumentuak</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koadro-eskola</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://boltxe.eus/denda-tienda/" class="elementor-item">Denda /​Tienda</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Liburuak /​Libros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bestelakoak /​Otros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://boltxe.eus/my-account/" class="elementor-sub-item">Erabiltzailea /​Usuario</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://boltxe.eus/cart/" class="elementor-sub-item">Saskia /​Carrito</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
		<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bcfb5b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-98282"><a href="https://boltxe.eus/category/berriak/" class="elementor-item">Berriak</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98283"><a href="https://boltxe.eus/category/berriak/agiriak/" class="elementor-sub-item">Agiriak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98284"><a href="https://boltxe.eus/category/iritzia/" class="elementor-item">Iritzia</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98285"><a href="https://boltxe.eus/category/iritzia/editorialak/" class="elementor-sub-item">Editorialak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98286"><a href="https://boltxe.eus/category/boltxeteka/" class="elementor-item">Boltxeteka</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98288"><a href="https://boltxe.eus/category/boltxeteka/egileak/" class="elementor-sub-item">Egileak</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98295"><a href="/author/kollontai/" class="elementor-sub-item">Aleksandra Mijáilovna Kollontái</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98296"><a href="/author/andreu-nin" class="elementor-sub-item">Andreu Nin</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98294"><a href="/author/carlos-tupac/" class="elementor-sub-item">Carlos Tupac</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98297"><a href="/author/clara-zetkin" class="elementor-sub-item">Clara Zetkin</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98298"><a href="/author/concepcion-cruz-rojo" class="elementor-sub-item">Concepción Cruz Rojo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98292"><a href="/author/jenny-von-westphalen/" class="elementor-sub-item">Jenny von Westphalen</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98293"><a href="/author/mao-zedong/" class="elementor-sub-item">Mao Zedong</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98290"><a href="/author/petri-rekabarren/" class="elementor-sub-item">Petri Rekabarren</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98287"><a href="https://boltxe.eus/category/boltxeteka/dokumentuak/" class="elementor-sub-item">Dokumentuak</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98289"><a href="https://boltxe.eus/category/boltxeteka/koadro-eskola/" class="elementor-sub-item">Koadro-eskola</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98304"><a href="https://boltxe.eus/denda-tienda/" class="elementor-item">Denda /​Tienda</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98299"><a href="/?product_cat=liburuak-libros" class="elementor-sub-item">Liburuak /​Libros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98300"><a href="/?product_cat=bestelakoak-otros" class="elementor-sub-item">Bestelakoak /​Otros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98305"><a href="https://boltxe.eus/my-account/" class="elementor-sub-item">Erabiltzailea /​Usuario</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98303"><a href="https://boltxe.eus/cart/" class="elementor-sub-item">Saskia /​Carrito</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
				<section class="elementor-element elementor-element-3dd0b224 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="3dd0b224" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-76aba1a6 elementor-column elementor-col-50 elementor-top-column" data-id="76aba1a6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3bf1c390 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="3bf1c390" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
					<span class="elementor-screen-only">Rss</span>
											<i class="fa fa-rss"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
					<span class="elementor-screen-only">Envelope</span>
											<i class="fa fa-envelope"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
					<span class="elementor-screen-only">Google-plus</span>
											<i class="fa fa-google-plus"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
					<span class="elementor-screen-only">Wordpress</span>
											<i class="fa fa-wordpress"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-736f03dc elementor-column elementor-col-50 elementor-top-column" data-id="736f03dc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-76e569ba elementor-widget elementor-widget-wp-widget-jetpack-search-filters" data-id="76e569ba" data-element_type="widget" data-widget_type="wp-widget-jetpack-search-filters.default">
				<div class="elementor-widget-container">
			<div id="jetpack-search-filters-REPLACE_TO_ID-wrapper">
		<div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://boltxe.eus/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,wpdmpro,product,glossary,cool_timeline" /></form></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="97342" class="elementor elementor-97342 elementor-location-single post-103686 post type-post status-publish format-standard has-post-thumbnail hentry category-azkenak category-berriak" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-19b3c7a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19b3c7a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7ddfbb4 elementor-column elementor-col-100 elementor-top-column" data-id="7ddfbb4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-10bdbeb elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="10bdbeb" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://i1.wp.com/boltxe.eus/wp-content/uploads/2019/07/cropped-errondabide.png?fit=823%2C462&amp;ssl=1" data-elementor-open-lightbox="default">
							<img src="https://boltxe.eus/wp-content/uploads/elementor/thumbs/cropped-errondabide-oawqmlg6r65n16fvvfztxafm2vvhftwdm6aolmvwg0.png" title="cropped-errondabide.png" alt="cropped-errondabide.png" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e4ae91 elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="1e4ae91" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://boltxe.eus/author/boltxeko/" class="elementor-author-box__avatar">
					<img src="//www.gravatar.com/avatar/b5030788ecfd0530be226232434d5a77?s=300&#038;r=g&#038;d=identicon" alt="Boltxe">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://boltxe.eus/author/boltxeko/">
						<h4 class="elementor-author-box__name">Boltxe</h4>					</a>
				
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4ef7848 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4ef7848" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-small">Bilboko Erronda kaleko egoitzaren harira jasan dugun erasoaren aurrean</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-367daf7 elementor-align-center elementor-widget elementor-widget-post-info" data-id="367daf7" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-4e93aca elementor-inline-item" itemprop="author">
						<a href="https://boltxe.eus/author/boltxeko/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-user-circle-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Boltxe					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6bd1949 elementor-inline-item" itemprop="datePublished">
						<a href="https://boltxe.eus/2019/07/17/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-calendar" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										2019-07-17					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-8a407e4 elementor-inline-item" itemprop="commentCount">
						<a href="https://boltxe.eus/2019/07/17/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean/#respond">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-commenting-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										No Comments					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9058ec0 elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-tags" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://boltxe.eus/category/azkenak/" class="elementor-post-info__terms-list-item">Azkenak</a>, <a href="https://boltxe.eus/category/berriak/" class="elementor-post-info__terms-list-item">Berriak</a>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-e9084da elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-eye" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										67 views					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-21c9c4b elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-clock-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Irakurtzeko denbora / Tiempo de lectura:  2 min.					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-966d988 elementor-widget elementor-widget-text-editor" data-id="966d988" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-171b4ad elementor-widget elementor-widget-text-editor" data-id="171b4ad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-726015c elementor-widget elementor-widget-theme-post-content" data-id="726015c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><a href="http://www.ikasleabertzaleak.org/2018/10/02/bilboko-erronda-kaleko-egoitzaren-harira-ikasle-abertzaleak-antolakundearen-oharra/">2018ko urrian argi­ta­ra­tu genuen idatzi baten</a>&nbsp;bitar­tez, gure Bil­bo­ko egoitza­ren ingu­ru­ko ger­tae­ra batzuen berri eman genuen. Orduan azal­du genuen beza­la, egoitza­ren titu­lar­ta­su­na «Eus­kal Ikas­leen Era­kun­dea» elkar­tea­ren esku dago, eta ber­ta­ko zuzen­da­ritza tal­dea urte­tan Ikas­le Aber­tza­lea­ke­ko mili­tan­te­ek osa­tu dute. Ikas­tur­te honen hasie­ran ordea, egoitza era­bil­tzen eta kudeatzen dugu­non ezku­tuan, Sor­tuk «Eus­kal Ikas­leen Era­kun­de­ko» zuzen­da­ritza batzor­dea alda­tu zuen, egoitza­ren titu­lar­ta­su­na Sor­tu­ko kideen ize­nean jarriz. Mugi­men­du hau egin ondo­ren, Sor­tuk Ikas­le Aber­tza­leok mehatxa­tu gin­tuen: egoitza hus­tu eta epe batean ber­ta­tik alde egin ezean, inon­go erre­pa­ro­rik gabe egoitza­tik botatzea­re­kin mehatxa­tu gin­tuen.</p>



<p>Sor­tuk Esta­tu Espai­nia­rra­ren apa­ra­tu juri­di­koak balia­tuz egin­da­ko mugi­men­duen eta hela­ra­zi­ta­ko mehatxuei entzun­gor egi­nez eta egoitza­ren jabe legi­ti­moa Ikas­le Aber­tza­leak anto­la­kun­dea den hei­nean, egoitza era­bil­tzen jarrai­tu dugu Ikas­le Mugi­men­dua­re­kin eta bes­te hain­bat hez­kun­tza era­gi­le­re­kin bate­ra. Gure lan poli­ti­ko eta sin­di­ka­le­ra­ko beha­rrez­koa den azpie­gi­tu­ra iza­nik, due­la hogei­ta hamar urte Ikas­le Aber­tza­leak sor­tu zene­tik ikas­tur­te­ro eman dio­gun era­bi­le­ra eman dio­gu aur­ten ere. Era­bi­le­ra legi­ti­mo hau ozto­pa­tua izan da ordea. Izan ere,&nbsp;<strong>Sor­tu alder­diak Ikas­le Aber­tza­leon egoitza­ko sarrai­la alda­tu du eta, hone­la, egoitza eta ber­tan dagoen mate­rial guz­tia lapur­tu digu.&nbsp;</strong>Gai­ne­ra, ez da kasua­li­ta­tea lapu­rre­ta hau udan ger­ta­tu iza­na, ikas­tur­te aka­de­mi­koa amai­tu denez ikas­le mugi­men­dua­ren jar­du­na modu naba­rian jeis­ten den momen­tua dela­ko uda.</p>



<p>Lapu­rre­ta hau Ikas­le Aber­tza­leak anto­la­kun­dea­ren eta ikas­le mugi­men­dua­ren aur­ka­ko era­soa da. Sor­tu alder­di mili­oi­du­na da (eurek argi­ta­ra­tu­ta­ko datuen ara­be­ra 6&nbsp;mili­oi euro baino gehia­go dituen alder­di poli­ti­koa da) eta azpie­gi­tu­ra logis­ti­ko uga­ri­ren jabe da. Gurea beza­la­ko egoitza batek ez dio ete­kin eko­no­mi­ko eta logis­ti­ko han­di­rik eman­go eta, horre­ga­tik, lapu­rre­ta honen hel­bu­rua bere kon­trol­pe­tik ate­ratzen den ikas­le sin­di­ka­tua eta oro­ko­rrean izae­ra poli­ti­koa duen herri mugi­men­dua eko­no­mi­ko­ki itotzea dela argi ikus­ten dugu. Sor­tu­ren balia­bi­deei erre­pa­ra­tu­ta hus­ke­ria bat diru­dien egoitza hau ezin­bes­te­ko azpie­gi­tu­ra da Ikas­le Aber­tza­leon­tzat. Mili­tan­teen boron­da­tean oina­rri­tu­ta jar­du­ten duen ikas­le anto­la­kun­dea­ren­tzat Bil­bo­ko egoitza behar-beha­rrez­koa da bere lan poli­ti­koa egin­go badu.</p>



<p>Azke­nik, urrian adie­ra­zi genuen beza­la, gu iza­nik egoitza­ren jabe eta era­bil­tzai­le legi­ti­moak, bere defen­t­sa burutze­ko deter­mi­na­zio osoa adie­raz­ten dugu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partekatu /​Compartir</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103686" class="share-twitter sd-button share-icon" href="https://boltxe.eus/2019/07/17/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twit­ter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103686" class="share-facebook sd-button share-icon" href="https://boltxe.eus/2019/07/17/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Face­book</span></a></li><li class="share-end"></li></ul></div></div></div><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-157379149-103686-5d2fe80c0aabe" data-src="https://widgets.wp.com/likes/#blog_id=157379149&amp;post_id=103686&amp;origin=boltxe.eus&amp;obj_id=157379149-103686-5d2fe80c0aabe" data-name="like-post-frame-157379149-103686-5d2fe80c0aabe"><h3 class="sd-title">Me gusta esto:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Me gus­ta</span></span> <span class="loading">Car­gan­do…</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div>
<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Lotuta /​Relacionado</em></h3>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-62e6e3c elementor-widget elementor-widget-heading" data-id="62e6e3c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Artikulua gustoko al duzu? / ¿Te ha gustado este artículo?</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-b4de9f4 elementor-grid-2 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b4de9f4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Share on Facebook									</span>
																							</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Share on Twitter									</span>
																							</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-554c750 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="554c750" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="//www.gravatar.com/avatar/b5030788ecfd0530be226232434d5a77?s=300&#038;r=g&#038;d=identicon" alt="Boltxe">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Boltxe</h4>					</div>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://boltxe.eus/author/boltxeko/">
						Artikulo guztiak / Todos los artículos					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6004b30 elementor-widget elementor-widget-heading" data-id="6004b30" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Leave a comment</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-e269e80 elementor-widget elementor-widget-post-comments" data-id="e269e80" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Iruzkina idatzi / Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/17/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157379149&#038;postid=103686&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.5.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=28618df011277b4348dab4bed92c5ea30cfb14e7#parent=https%3A%2F%2Fboltxe.eus%2F2019%2F07%2F17%2Fbilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="97038" class="elementor elementor-97038 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-df74c6d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="df74c6d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-32ae532e elementor-column elementor-col-25 elementor-top-column" data-id="32ae532e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4159c1aa elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="4159c1aa" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://boltxe.eus" data-elementor-open-lightbox="">
							<img width="539" height="150" src="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=539%2C150&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="97153" data-permalink="https://boltxe.eus/2017_boltxe_mantxeta_web-2/" data-orig-file="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=539%2C150&amp;ssl=1" data-orig-size="539,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017_boltxe_mantxeta_web" data-image-description="" data-medium-file="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=300%2C83&amp;ssl=1" data-large-file="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=1024%2C285&amp;ssl=1" data-lazy-src="https://i0.wp.com/boltxe.eus/wp-content/uploads/2019/01/2017_boltxe_mantxeta_web-e1548711903380.png?fit=539%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-baf30bc elementor-widget elementor-widget-text-editor" data-id="baf30bc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Independentzia eta komunismoa</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ce1f8f8 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="ce1f8f8" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-8dd53e7" target="_blank">
					<span class="elementor-screen-only">Rss</span>
											<i class="fa fa-rss"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a2a5fdd" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-d4fb57e" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-7fa495e" target="_blank">
					<span class="elementor-screen-only">Envelope</span>
											<i class="fa fa-envelope"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-308659c" target="_blank">
					<span class="elementor-screen-only">Google-plus</span>
											<i class="fa fa-google-plus"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-wordpress elementor-repeater-item-874a1f2" target="_blank">
					<span class="elementor-screen-only">Wordpress</span>
											<i class="fa fa-wordpress"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-497710b3 elementor-column elementor-col-25 elementor-top-column" data-id="497710b3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6b5e23c elementor-widget elementor-widget-heading" data-id="6b5e23c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Artxiboa</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-64762a7 elementor-widget elementor-widget-wp-widget-annual_archive_widget" data-id="64762a7" data-element_type="widget" data-widget_type="wp-widget-annual_archive_widget.default">
				<div class="elementor-widget-container">
			<h5> </h5>	<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Hautatu data / Elige la fecha</option> 	<option value='https://boltxe.eus/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='https://boltxe.eus/2019/06/'> junio 2019 &nbsp;(8)</option>
	<option value='https://boltxe.eus/2019/05/'> mayo 2019 &nbsp;(27)</option>
	<option value='https://boltxe.eus/2019/04/'> abril 2019 &nbsp;(38)</option>
	<option value='https://boltxe.eus/2019/03/'> marzo 2019 &nbsp;(44)</option>
	<option value='https://boltxe.eus/2019/02/'> febrero 2019 &nbsp;(83)</option>
	<option value='https://boltxe.eus/2019/01/'> enero 2019 &nbsp;(33)</option>
	<option value='https://boltxe.eus/2018/12/'> diciembre 2018 &nbsp;(18)</option>
	<option value='https://boltxe.eus/2018/11/'> noviembre 2018 &nbsp;(30)</option>
	<option value='https://boltxe.eus/2018/10/'> octubre 2018 &nbsp;(23)</option>
	<option value='https://boltxe.eus/2018/09/'> septiembre 2018 &nbsp;(7)</option>
	<option value='https://boltxe.eus/2018/08/'> agosto 2018 &nbsp;(19)</option>
	<option value='https://boltxe.eus/2018/07/'> julio 2018 &nbsp;(9)</option>
	<option value='https://boltxe.eus/2018/06/'> junio 2018 &nbsp;(18)</option>
	<option value='https://boltxe.eus/2018/05/'> mayo 2018 &nbsp;(19)</option>
	<option value='https://boltxe.eus/2018/04/'> abril 2018 &nbsp;(14)</option>
	<option value='https://boltxe.eus/2018/03/'> marzo 2018 &nbsp;(36)</option>
	<option value='https://boltxe.eus/2018/02/'> febrero 2018 &nbsp;(21)</option>
	<option value='https://boltxe.eus/2018/01/'> enero 2018 &nbsp;(28)</option>
	<option value='https://boltxe.eus/2017/12/'> diciembre 2017 &nbsp;(11)</option>
	<option value='https://boltxe.eus/2017/11/'> noviembre 2017 &nbsp;(24)</option>
	<option value='https://boltxe.eus/2017/10/'> octubre 2017 &nbsp;(39)</option>
	<option value='https://boltxe.eus/2017/09/'> septiembre 2017 &nbsp;(88)</option>
	<option value='https://boltxe.eus/2017/08/'> agosto 2017 &nbsp;(26)</option>
	<option value='https://boltxe.eus/2017/07/'> julio 2017 &nbsp;(25)</option>
	<option value='https://boltxe.eus/2017/06/'> junio 2017 &nbsp;(21)</option>
	<option value='https://boltxe.eus/2017/05/'> mayo 2017 &nbsp;(30)</option>
	<option value='https://boltxe.eus/2017/04/'> abril 2017 &nbsp;(27)</option>
	<option value='https://boltxe.eus/2017/03/'> marzo 2017 &nbsp;(45)</option>
	<option value='https://boltxe.eus/2017/02/'> febrero 2017 &nbsp;(31)</option>
	<option value='https://boltxe.eus/2017/01/'> enero 2017 &nbsp;(13)</option>
	<option value='https://boltxe.eus/2016/12/'> diciembre 2016 &nbsp;(6)</option>
	<option value='https://boltxe.eus/2016/11/'> noviembre 2016 &nbsp;(25)</option>
	<option value='https://boltxe.eus/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='https://boltxe.eus/2016/09/'> septiembre 2016 &nbsp;(13)</option>
	<option value='https://boltxe.eus/2016/08/'> agosto 2016 &nbsp;(32)</option>
	<option value='https://boltxe.eus/2016/07/'> julio 2016 &nbsp;(42)</option>
	<option value='https://boltxe.eus/2016/06/'> junio 2016 &nbsp;(68)</option>
	<option value='https://boltxe.eus/2016/05/'> mayo 2016 &nbsp;(37)</option>
	<option value='https://boltxe.eus/2016/04/'> abril 2016 &nbsp;(14)</option>
	<option value='https://boltxe.eus/2016/03/'> marzo 2016 &nbsp;(30)</option>
	<option value='https://boltxe.eus/2016/02/'> febrero 2016 &nbsp;(36)</option>
	<option value='https://boltxe.eus/2016/01/'> enero 2016 &nbsp;(12)</option>
	<option value='https://boltxe.eus/2015/12/'> diciembre 2015 &nbsp;(26)</option>
	<option value='https://boltxe.eus/2015/11/'> noviembre 2015 &nbsp;(31)</option>
	<option value='https://boltxe.eus/2015/10/'> octubre 2015 &nbsp;(34)</option>
	<option value='https://boltxe.eus/2015/09/'> septiembre 2015 &nbsp;(31)</option>
	<option value='https://boltxe.eus/2015/08/'> agosto 2015 &nbsp;(23)</option>
	<option value='https://boltxe.eus/2015/07/'> julio 2015 &nbsp;(30)</option>
	<option value='https://boltxe.eus/2015/06/'> junio 2015 &nbsp;(104)</option>
	<option value='https://boltxe.eus/2015/05/'> mayo 2015 &nbsp;(176)</option>
	<option value='https://boltxe.eus/2015/04/'> abril 2015 &nbsp;(175)</option>
	<option value='https://boltxe.eus/2015/03/'> marzo 2015 &nbsp;(198)</option>
	<option value='https://boltxe.eus/2015/02/'> febrero 2015 &nbsp;(162)</option>
	<option value='https://boltxe.eus/2015/01/'> enero 2015 &nbsp;(177)</option>
	<option value='https://boltxe.eus/2014/12/'> diciembre 2014 &nbsp;(154)</option>
	<option value='https://boltxe.eus/2014/11/'> noviembre 2014 &nbsp;(188)</option>
	<option value='https://boltxe.eus/2014/10/'> octubre 2014 &nbsp;(182)</option>
	<option value='https://boltxe.eus/2014/09/'> septiembre 2014 &nbsp;(163)</option>
	<option value='https://boltxe.eus/2014/08/'> agosto 2014 &nbsp;(141)</option>
	<option value='https://boltxe.eus/2014/07/'> julio 2014 &nbsp;(162)</option>
	<option value='https://boltxe.eus/2014/06/'> junio 2014 &nbsp;(163)</option>
	<option value='https://boltxe.eus/2014/05/'> mayo 2014 &nbsp;(147)</option>
	<option value='https://boltxe.eus/2014/04/'> abril 2014 &nbsp;(144)</option>
	<option value='https://boltxe.eus/2014/03/'> marzo 2014 &nbsp;(192)</option>
	<option value='https://boltxe.eus/2014/02/'> febrero 2014 &nbsp;(162)</option>
	<option value='https://boltxe.eus/2014/01/'> enero 2014 &nbsp;(192)</option>
	<option value='https://boltxe.eus/2013/10/'> octubre 2013 &nbsp;(1)</option>
	<option value='https://boltxe.eus/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='https://boltxe.eus/2013/06/'> junio 2013 &nbsp;(1)</option>
	<option value='https://boltxe.eus/2013/05/'> mayo 2013 &nbsp;(1)</option>
	<option value='https://boltxe.eus/2013/04/'> abril 2013 &nbsp;(1)</option>
	<option value='https://boltxe.eus/2013/02/'> febrero 2013 &nbsp;(1)</option>
	<option value='https://boltxe.eus/2013/01/'> enero 2013 &nbsp;(242)</option>
	<option value='https://boltxe.eus/2012/12/'> diciembre 2012 &nbsp;(220)</option>
	<option value='https://boltxe.eus/2012/11/'> noviembre 2012 &nbsp;(257)</option>
	<option value='https://boltxe.eus/2012/10/'> octubre 2012 &nbsp;(247)</option>
	<option value='https://boltxe.eus/2012/09/'> septiembre 2012 &nbsp;(244)</option>
	<option value='https://boltxe.eus/2012/08/'> agosto 2012 &nbsp;(197)</option>
	<option value='https://boltxe.eus/2012/07/'> julio 2012 &nbsp;(259)</option>
	<option value='https://boltxe.eus/2012/06/'> junio 2012 &nbsp;(226)</option>
	<option value='https://boltxe.eus/2012/05/'> mayo 2012 &nbsp;(267)</option>
	<option value='https://boltxe.eus/2012/04/'> abril 2012 &nbsp;(261)</option>
	<option value='https://boltxe.eus/2012/03/'> marzo 2012 &nbsp;(280)</option>
	<option value='https://boltxe.eus/2012/02/'> febrero 2012 &nbsp;(253)</option>
	<option value='https://boltxe.eus/2012/01/'> enero 2012 &nbsp;(268)</option>
	<option value='https://boltxe.eus/2011/12/'> diciembre 2011 &nbsp;(206)</option>
	<option value='https://boltxe.eus/2011/11/'> noviembre 2011 &nbsp;(217)</option>
	<option value='https://boltxe.eus/2011/10/'> octubre 2011 &nbsp;(347)</option>
	<option value='https://boltxe.eus/2011/09/'> septiembre 2011 &nbsp;(308)</option>
	<option value='https://boltxe.eus/2011/08/'> agosto 2011 &nbsp;(301)</option>
	<option value='https://boltxe.eus/2011/07/'> julio 2011 &nbsp;(385)</option>
	<option value='https://boltxe.eus/2011/06/'> junio 2011 &nbsp;(254)</option>
	<option value='https://boltxe.eus/2011/05/'> mayo 2011 &nbsp;(490)</option>
	<option value='https://boltxe.eus/2011/04/'> abril 2011 &nbsp;(389)</option>
	<option value='https://boltxe.eus/2011/03/'> marzo 2011 &nbsp;(443)</option>
	<option value='https://boltxe.eus/2011/02/'> febrero 2011 &nbsp;(396)</option>
	<option value='https://boltxe.eus/2011/01/'> enero 2011 &nbsp;(371)</option>
	<option value='https://boltxe.eus/2010/12/'> diciembre 2010 &nbsp;(300)</option>
	<option value='https://boltxe.eus/2010/11/'> noviembre 2010 &nbsp;(348)</option>
	<option value='https://boltxe.eus/2010/10/'> octubre 2010 &nbsp;(394)</option>
	<option value='https://boltxe.eus/2010/09/'> septiembre 2010 &nbsp;(324)</option>
	<option value='https://boltxe.eus/2010/08/'> agosto 2010 &nbsp;(374)</option>
	<option value='https://boltxe.eus/2010/07/'> julio 2010 &nbsp;(359)</option>
	<option value='https://boltxe.eus/2010/06/'> junio 2010 &nbsp;(354)</option>
	<option value='https://boltxe.eus/2010/05/'> mayo 2010 &nbsp;(442)</option>
	<option value='https://boltxe.eus/2010/04/'> abril 2010 &nbsp;(378)</option>
	<option value='https://boltxe.eus/2010/03/'> marzo 2010 &nbsp;(342)</option>
	<option value='https://boltxe.eus/2010/02/'> febrero 2010 &nbsp;(262)</option>
	<option value='https://boltxe.eus/2010/01/'> enero 2010 &nbsp;(237)</option>
	<option value='https://boltxe.eus/2009/12/'> diciembre 2009 &nbsp;(318)</option>
	<option value='https://boltxe.eus/2009/11/'> noviembre 2009 &nbsp;(266)</option>
	<option value='https://boltxe.eus/2009/10/'> octubre 2009 &nbsp;(6)</option>
	<option value='https://boltxe.eus/2009/09/'> septiembre 2009 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1963/05/'> mayo 1963 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1957/11/'> noviembre 1957 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1957/10/'> octubre 1957 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1957/03/'> marzo 1957 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1957/02/'> febrero 1957 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1955/01/'> enero 1955 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1954/09/'> septiembre 1954 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1950/06/'> junio 1950 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1949/09/'> septiembre 1949 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1949/01/'> enero 1949 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1945/06/'> junio 1945 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1943/11/'> noviembre 1943 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1942/02/'> febrero 1942 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1940/12/'> diciembre 1940 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1940/01/'> enero 1940 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1939/12/'> diciembre 1939 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1939/05/'> mayo 1939 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1938/10/'> octubre 1938 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1938/05/'> mayo 1938 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1937/08/'> agosto 1937 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1937/07/'> julio 1937 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1937/05/'> mayo 1937 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1936/12/'> diciembre 1936 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1935/12/'> diciembre 1935 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1934/09/'> septiembre 1934 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1934/01/'> enero 1934 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1933/10/'> octubre 1933 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1933/08/'> agosto 1933 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1932/03/'> marzo 1932 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1930/05/'> mayo 1930 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1930/03/'> marzo 1930 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1930/01/'> enero 1930 &nbsp;(2)</option>
	<option value='https://boltxe.eus/1929/12/'> diciembre 1929 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1928/11/'> noviembre 1928 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1928/10/'> octubre 1928 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1927/11/'> noviembre 1927 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1927/03/'> marzo 1927 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1926/03/'> marzo 1926 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1921/03/'> marzo 1921 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1917/03/'> marzo 1917 &nbsp;(4)</option>
	<option value='https://boltxe.eus/1911/03/'> marzo 1911 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1870/04/'> abril 1870 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1867/12/'> diciembre 1867 &nbsp;(1)</option>
	<option value='https://boltxe.eus/1850/05/'> mayo 1850 &nbsp;(1)</option>
 </select>
			</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3cead334 elementor-column elementor-col-25 elementor-top-column" data-id="3cead334" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1b78ee1b elementor-widget elementor-widget-heading" data-id="1b78ee1b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Denda</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5f5b1c4c elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5f5b1c4c" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
																<i class="fa fa-book" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Liburuak  / Libros</span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
																<i class="fa fa-shopping-bag" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Bestelakoak /otros</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-77ba5d57 elementor-column elementor-col-25 elementor-top-column" data-id="77ba5d57" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a479190 elementor-widget elementor-widget-image" data-id="a479190" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1" height="1" src="https://boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="90837" data-permalink="https://boltxe.eus/igitaia_mailua/" data-orig-file="https://boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="igitaia_mailua" data-image-description="" data-medium-file="https://boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-large-file="https://boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg" data-lazy-src="https://boltxe.eus/wp-content/uploads/2016/06/igitaia_mailua-1.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-7bdb5e elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7bdb5e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2eb79068 elementor-column elementor-col-50 elementor-top-column" data-id="2eb79068" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6b5d8d62 elementor-widget elementor-widget-heading" data-id="6b5d8d62" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">2018 (copyleft) Boltxe Kolektiboa</h3>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-52ae7ebb elementor-column elementor-col-50 elementor-top-column" data-id="52ae7ebb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f722a40 elementor-widget elementor-widget-heading" data-id="1f722a40" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Made with ❤ by Elementor</h3>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b149a44 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b149a44" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c2b8e91 elementor-column elementor-col-100 elementor-top-column" data-id="c2b8e91" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ae98d3b elementor-widget elementor-widget-wp-widget-eu_cookie_law_widget" data-id="ae98d3b" data-element_type="widget" data-widget_type="wp-widget-eu_cookie_law_widget.default">
				<div class="elementor-widget-container">
			<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://boltxe.eus/politica-de-privacidad/" >
		Política de cookie	</a>
</div>
		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
<!--  -->
            <script>
                jQuery(function($){
                                        try {
                        $('a.wpdm-lightbox').nivoLightbox();
                    } catch (e) {

                    }
                });
            </script>

                <div id="fb-root"></div>
    
    <style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>

    <style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>

    <div id="wpfront-scroll-top-container">
        <img src="https://boltxe.eus/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-68994458-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/boltxe.eus\/2019\/07\/17\/bilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean\/":103686};
	</script>
						<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi2.wp.com%5C%2Fboltxe.eus%5C%2Fwp-content%5C%2Fuploads%5C%2F2018%5C%2F10%5C%2Fwoocommerce-placeholder.png%3Ffit%3D250%252C250%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A15%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A15%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fboltxe.eus%5C%2Fproduct-category%5C%2Fsin-categorizar%5C%2F%22%7D%2C%7B%22term_id%22%3A705%2C%22name%22%3A%22Bestelakoak%20%5C%2F%20Otros%22%2C%22slug%22%3A%22bestelakoak-otros%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A705%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fboltxe.eus%5C%2Fproduct-category%5C%2Fbestelakoak-otros%5C%2F%22%7D%2C%7B%22term_id%22%3A706%2C%22name%22%3A%22Liburuak%20%5C%2F%20Libros%22%2C%22slug%22%3A%22liburuak-libros%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A706%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A18%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fboltxe.eus%5C%2Fproduct-category%5C%2Fliburuak-libros%5C%2F%22%7D%2C%7B%22term_id%22%3A698%2C%22name%22%3A%22Sin%20categor%5Cu00eda%22%2C%22slug%22%3A%22sin-categoria%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A698%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fboltxe.eus%5C%2Fproduct-category%5C%2Fsin-categoria%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fboltxe.eus%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"Y\/m\/d","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://boltxe.eus/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/i18n/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/vendor/react.min.f4c1469c.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/vendor/react-dom.min.fa9ca8c8.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/a11y/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/element/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/is-shallow-equal/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/compose/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/dom/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/hooks/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-07-10 06:21:48+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"build\/keycodes\/index.js"}} );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/keycodes/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/blob/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/deprecated/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/priority-queue/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/redux-routine/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/data/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/html-entities/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/url/index.js?ver=1562728790'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/rich-text/index.js?ver=1562728790'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/gutenberg/build/components/index.js?ver=1562728790'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/vendors.js?ver=2.2.1'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "woo-gutenberg-products-block", {"translation-revision-date":"2019-06-29 08:15:43+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Select a category":["Selecciona una categor\u00eda"],"Go to category":["Ir a la categor\u00eda"]}},"comment":{"reference":"build\/frontend.js"}} );
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/woo-gutenberg-products-block/build/frontend.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/boltxe.eus\/wp-admin\/admin-ajax.php","confirm":"\u00bfEst\u00e1s seguro?","show_x_comments":"Mostrar todos los %d comentarios","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"14a8fe4a25","members":"2848a4ba7c","xprofile":"8a3fa047dc","settings":"3815e7b3e1","notifications":"63c652bd21"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.8.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/boltxe.eus\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_42bec570d8e967400f9295639fd44b1a","fragment_name":"wc_fragments_42bec570d8e967400f9295639fd44b1a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type="text/javascript" src="https://boltxe.eus/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2" async="async" defer="defer"></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var astx_add_link_copied_text = {"readmore":"Testu osoa \/ Texto completo:","addlinktosite":"","addsitename":"","breaks":"2","cleartext":"","reloption":"na","replaced_text":"","target":"","usesitenameaslink":"1","usetitle":"","sitename":"Boltxe","siteurl":"https:\/\/boltxe.eus","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script async="async" type='text/javascript' src='https://boltxe.eus/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.5.14'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/boltxe.eus\/wp-admin\/admin-ajax.php","nonce":"488ec10e6f","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.5.14'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":"","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.6.2","urls":{"assets":"https:\/\/boltxe.eus\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":103686,"title":"Bilboko Erronda kaleko egoitzaren harira jasan dugun erasoaren aurrean","excerpt":""}};
</script>
<script type='text/javascript' src='https://boltxe.eus/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201929#ver=201929&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<progress class="readingProgressbar" 
							data-height="7" 
							data-position="bottom" 
							data-custom-position="" 
							data-foreground="#636363" 
							data-background="" 
							value="0"></progress>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157379149&postid=103686&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.5.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=28618df011277b4348dab4bed92c5ea30cfb14e7#parent=https%3A%2F%2Fboltxe.eus%2F2019%2F07%2F17%2Fbilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157379149&postid=103686&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Iruzkina+idatzi+%2F+Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.5.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=28618df011277b4348dab4bed92c5ea30cfb14e7#parent=https%3A%2F%2Fboltxe.eus%2F2019%2F07%2F17%2Fbilboko-erronda-kaleko-egoitzaren-harira-jasan-dugun-erasoaren-aurrean%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'157379149',post:'103686',tz:'2',srv:'boltxe.eus'} ]);
	_stq.push([ 'clickTrackerInit', '157379149', '103686' ]);
</script>

</body>
</html>
